Warnung
  • Für die Erweiterung „Akeeba Backup Professional package“ ist die Version 8.0.1 verfügbar. Diese benötigt aber mindestens die PHP-Version 7.2. Das aktuelle System nutzt aber noch die PHP-Version 7.1.1.